Problem with Live Tail
Incident Report for JP Sumo Logic
Resolved
We are no longer seeing issues with Live Tail and normal operation has been restored at this time.
Posted Aug 23, 2019 - 17:22 JST
Identified
We have identified the source of the issue affecting Live Tail. We are working on a fix for the problem.
Posted Aug 23, 2019 - 16:44 JST